A. Currently, you can't use the Windows 2000 MultiLanguage Version without the English Win2K CD-ROM. The MultiLanguage module works only with a primary language of English Win2K.