A. The IPSec/L2TP NAT-T update is a Microsoft update for Layer 2 Tunneling Protocol (L2TP) and IP Security (IPSec) for XP and Win2K. This update lets you operate VPN clients behind Network Address Translation (NAT) software or hardware. The update is available from the Windows Update Web site and requires XP Service Pack 1 (SP1) or later or Win2K SP3 or later.

After you install the update, clients behind the NAT device will be able to create IPSec connections and monitor those connections through the updated monitoring tool that installs as part of the update. For more information, see the Microsoft article "L2TP/IPSec NAT-T Update for Windows XP and Windows 2000".